<!DOCTYPE html>
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<title>10 faits sur les voitures électriques (1/10) | Sélection du Reader&#039;s Digest</title>
<!-- This site is optimized with the Yoast SEO plugin v5.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="L’électromobilité prend de l’ampleur au Québec. Voici 10 faits à connaître sur les voitures électriques plus respectueuses de l’environnement."/>
<link rel="canonical" href="http://selection.readersdigest.ca/auto/10-faits-sur-les-voitures-electriques/" />
<link rel="next" href="http://selection.readersdigest.ca/auto/10-faits-sur-les-voitures-electriques/2/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="10 faits sur les voitures électriques" />
<meta property="og:description" content="L’électromobilité prend de l’ampleur au Québec. Voici 10 faits à connaître sur les voitures électriques plus respectueuses de l’environnement." />
<meta property="og:url" content="http://selection.readersdigest.ca/auto/10-faits-sur-les-voitures-electriques/" />
<meta property="og:site_name" content="Sélection du Reader&#039;s Digest" />
<meta property="article:section" content="Auto" />
<meta property="article:published_time" content="2017-09-05T07:42:08-04:00" />
<meta property="og:image" content="http://selection.readersdigest.ca/wp-content/uploads/2016/05/automobile-electrique-inconvenient-long-a-recharger.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="L’électromobilité prend de l’ampleur au Québec. Voici 10 faits à connaître sur les voitures électriques plus respectueuses de l’environnement." />
<meta name="twitter:title" content="10 faits sur les voitures électriques" />
<meta name="twitter:image" content="http://selection.readersdigest.ca/wp-content/uploads/2016/05/automobile-electrique-inconvenient-long-a-recharger.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/selection.readersdigest.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='news-pro-theme-css'  href='http://selection.readersdigest.ca/wp-content/themes/news-pro/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://selection.readersdigest.ca/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='aba_frontEndCSS-css'  href='http://selection.readersdigest.ca/wp-content/plugins/ad-blocking-advisor/css/frontend.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='media-credit-css'  href='http://selection.readersdigest.ca/wp-content/plugins/media-credit/public/css/media-credit.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://selection.readersdigest.ca/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.4.20' type='text/css' media='all' />
<link rel='stylesheet' id='plugins_css-css'  href='http://selection.readersdigest.ca/wp-content/plugins/rd-load-css-for-various-plugins/css/all-plugin-style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-news-pro-css-css'  href='http://selection.readersdigest.ca/wp-content/plugins/rd-load-css-for-various-plugins/css/refactored-header.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='//cdnjs.cloudflare.com/ajax/libs/animate.css/3.5.2/animate.min.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://selection.readersdigest.ca/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.5' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='sb2t-styles-css'  href='http://selection.readersdigest.ca/wp-content/plugins/sticky-back2top-for-genesis/css/sb2t-styles.css?ver=4.7.2' type='text/css' media='all' />
<style id='sb2t-styles-inline-css' type='text/css'>

        .sb2t {
            background-color: rgba(0,0,0, 0.7);
            background-image:  url(http://selection.readersdigest.ca/wp-content/plugins/sticky-back2top-for-genesis/images/arrow.svg) ;
            right: 10px;
            height: 40px;
                            width: 40px;
            box-shadow: 2px 4px 8px rgba(0,0,0,0.2);
            border-radius: 50%;
        }
</style>
<link rel='stylesheet' id='wpurp_style_minified-css'  href='http://selection.readersdigest.ca/wp-content/plugins/wp-ultimate-recipe-premium/core/assets/wpurp-public.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style1-css'  href='http://selection.readersdigest.ca/wp-content/plugins/wp-ultimate-recipe-premium/core/vendor/font-awesome/css/font-awesome.min.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style2-css'  href='https://fonts.googleapis.com/css?family=Montserrat%7CPlayfair+Display&#038;ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style3-css'  href='http://selection.readersdigest.ca/wp-content/plugins/wp-ultimate-recipe-premium/core/vendor/select2/select2.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpurp_style4-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/smoothness/jquery-ui.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style1-css'  href='http://selection.readersdigest.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/css/filter.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style2-css'  href='http://selection.readersdigest.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/css/pagination.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style3-css'  href='http://selection.readersdigest.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/css/grid.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style4-css'  href='http://selection.readersdigest.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/css/layout_base.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style5-css'  href='http://selection.readersdigest.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/filter-dropdown/css/filter-dropdown.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpupg_style6-css'  href='http://selection.readersdigest.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/vendor/select2/css/select2.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Raleway%3A400%2C700%7CPathway+Gothic+One&#038;ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://selection.readersdigest.ca/wp-content/plugins/simple-social-icons/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='auto-pagination-style-css'  href='http://selection.readersdigest.ca/wp-content/plugins/auto-pagination/auto-pagination.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://selection.readersdigest.ca/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-tabs-stylesheet-css'  href='http://selection.readersdigest.ca/wp-content/plugins/genesis-tabs/style.css?ver=4.7.2' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-61112934-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-61112934-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/selection.readersdigest.ca","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://selection.readersdigest.ca/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.0'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script>window.jQuery || document.write('<script src="http://selection.readersdigest.ca/wp-includes/js/jquery/jquery.js"><\/script>')</script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery-migrate/1.4.1/jquery-migrate.min.js'></script>
<script>window.jQuery.migrateMute || document.write('<script src="http://selection.readersdigest.ca/wp-includes/js/jquery/jquery-migrate.min.js"><\/script>')</script>
<script type='text/javascript' src='http://selection.readersdigest.ca/wp-content/mu-plugins/cookie-controller/js/cookie.min.js?ver=1.2'></script>
<script type='text/javascript' src='http://selection.readersdigest.ca/wp-content/plugins/ad-blocking-advisor/js/ad-blocking-advisor.js?ver=4.7.2'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/ScrollMagic/2.0.5/ScrollMagic.min.js?ver=2.0'></script>
<script type='text/javascript' src='http://selection.readersdigest.ca/wp-content/plugins/rd-sticky-ads/js/sticky-menu.js?ver=2.0'></script>
<script type='text/javascript' src='http://selection.readersdigest.ca/wp-content/plugins/rd-taboola/js/rd-ad-refresh.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://selection.readersdigest.ca/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.5'></script>
<script type='text/javascript' src='http://selection.readersdigest.ca/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.5'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://selection.readersdigest.ca/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='http://selection.readersdigest.ca/wp-content/themes/news-pro/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://selection.readersdigest.ca/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='http://selection.readersdigest.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://selection.readersdigest.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://selection.readersdigest.ca/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://selection.readersdigest.ca/?p=86636' />
<link rel="alternate" type="application/json+oembed" href="http://selection.readersdigest.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fselection.readersdigest.ca%2Fauto%2F10-faits-sur-les-voitures-electriques%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://selection.readersdigest.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fselection.readersdigest.ca%2Fauto%2F10-faits-sur-les-voitures-electriques%2F&#038;format=xml" />
<style type="text/css"> .enews .screenread {
	height: 1px;
    left: -1000em;
    overflow: hidden;
    position: absolute;
    top: -1000em;
    width: 1px; } </style>    <style id="pum-styles" type="text/css">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</style><link href='https://fonts.googleapis.com/css?family=Roboto:400,400italic' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Montserrat:400,700' rel='stylesheet' type='text/css'>
<link href='https://fonts.googleapis.com/css?family=Playfair+Display:400,400italic,700,700italic,900,900italic' rel='stylesheet' type='text/css'>
	
<!-- Added ELENA: 2016/02/25 https://readersdigest.atlassian.net/browse/RCD-5438 District M code -->
<!--  <script type="text/javascript" src="//hi.districtm.ca/101529.js"></script>
  <script type="text/javascript" src="//cdn.districtm.ca/v2.header.js" async></script> -->
<!-- Added ELENA: 2016/02/25 -->

  <script type='text/javascript'>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    (function()
		{
      var gads = document.createElement('script');
      gads.async = true;
      gads.type = 'text/javascript';
      var useSSL = 'https:' == document.location.protocol;
      gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
      var node = document.getElementsByTagName('script')[0];
      node.parentNode.insertBefore(gads, node);
    })();
  </script>

<script type='text/javascript'>
//alert(window.screen.width);
if (window.screen.width < 601)
	{
    googletag.cmd.push(function()
    {

		// removing email address value from URL location
		history.replaceState( null, window.location, window.location.toString().replace(/\b[A-Z0-9._%+-]+@[A-Z0-9.-]+\.[A-Z]{2,4}\b/gi,'') );

		// OLD id div-gpt-ad-1386193617855-0
        googletag.defineSlot('/6178/RDA:RD-France.mobile/auto/10-faits-sur-les-voitures-electriques', [[320, 50], [300,50]], 'div-gpt-ad-1476386308032-0')
        .addService(googletag.pubads());

        googletag.defineSlot('/6178/RDA:RD-France.mobile/auto/10-faits-sur-les-voitures-electriques', [300, 250], 'div-gpt-ad-1475085572148-0')
        .addService(googletag.pubads())
        .setTargeting('pos', 'atf');

         googletag.defineSlot('/6178/RDA:RD-France.mobile/auto/10-faits-sur-les-voitures-electriques', [300, 250], 'div-gpt-ad-1475085740859-0')
        .addService(googletag.pubads())
        .setTargeting('pos', 'btf');

		googletag.defineOutOfPageSlot('/6178/RDA:RD-France.mobile/auto/10-faits-sur-les-voitures-electriques', 'div-gpt-ad-1487107236337-0')
		.addService(googletag.pubads());

        googletag.pubads().setTargeting('keyword', ['+keyword1+', '+keyword2+', '+keyword3+']);
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
  }
	else
	{
    googletag.cmd.push(function()
	{

		// removing email address value from URL location
		history.replaceState( null, window.location, window.location.toString().replace(/\b[A-Z0-9._%+-]+@[A-Z0-9.-]+\.[A-Z]{2,4}\b/gi,'') );

        googletag.defineSlot('/6178/RDA:RD-France/auto/10-faits-sur-les-voitures-electriques', [728, 90], 'div-gpt-ad-1370019314148-01')
        .addService(googletag.pubads())
        .setTargeting('pos', 'atf');

        googletag.defineSlot('/6178/RDA:RD-France/auto/10-faits-sur-les-voitures-electriques', [728, 90], 'div-gpt-ad-1489676498171-0')
        .addService(googletag.pubads())
        .setTargeting('pos', 'mid');

        googletag.defineSlot('/6178/RDA:RD-France/auto/10-faits-sur-les-voitures-electriques',  [728, 90], 'div-gpt-ad-1458230279052-0')
        .addService(googletag.pubads())
        .setTargeting('pos', 'btf');

        googletag.defineSlot('/6178/RDA:RD-France/auto/10-faits-sur-les-voitures-electriques',  [728, 90], 'div-gpt-ad-1469717907754-0')
        .addService(googletag.pubads())
        .setTargeting('pos', 'mid');

        googletag.defineSlot('/6178/RDA:RD-France/auto/10-faits-sur-les-voitures-electriques', [[300, 250], [300, 600], [300, 3000], [160, 600], [300, 1050]], 'div-gpt-ad-1370019314148-02')
        .addService(googletag.pubads())
        .setTargeting('pos', 'atf');

        googletag.defineSlot('/6178/RDA:RD-France/auto/10-faits-sur-les-voitures-electriques', [[300, 250], [300, 600], [300, 1050]] , 'div-gpt-ad-1370019314148-03')
        .addService(googletag.pubads())
        .setTargeting('pos', 'btf');

        googletag.defineSlot('/6178/RDA:RD-France/auto/10-faits-sur-les-voitures-electriques', [[970, 90], [970, 250],  [697, 100]], 'div-gpt-ad-1370019314148-04')
        .addService(googletag.pubads())
        .setTargeting('pos', 'atf');

        // RCD-5142 - ELI - Fri Nov 27 09:05:34 EST 2015
        googletag.defineSlot('/6178/RDA:RD-France/auto/10-faits-sur-les-voitures-electriques', [1, 1], 'div-gpt-ad-1448571422730-0')
        .addService(googletag.pubads());

        googletag.defineOutOfPageSlot('/6178/RDA:RD-France/auto/10-faits-sur-les-voitures-electriques', 'div-gpt-ad-1370019314148-0-oop')
        .addService(googletag.pubads())
        .setTargeting('pos', 'sales');

    		googletag.pubads().setTargeting('keyword', ['+keyword1+', '+keyword2+', '+keyword3+']);
		    googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
  }

    function afterFinished_1424() {
        p39_ids = p39_GPT_value();
        googletag.pubads().setTargeting('peer39', p39_ids);
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();

        googletag.display('div-gpt-ad-1370019314148-01');
        googletag.display('div-gpt-ad-1370019314148-02');
        googletag.display('div-gpt-ad-1370019314148-03');
        googletag.display('div-gpt-ad-1370019314148-04');
        googletag.display('div-gpt-ad-1448571422730-0');
        googletag.display('div-gpt-ad-1370019314148-0-oop');

        googletag.display('div-gpt-ad-1476386308032-0');
        googletag.display('div-gpt-ad-1475085572148-0');
        googletag.display('div-gpt-ad-1475085740859-0');
        googletag.display('div-gpt-ad-1487107236337-0');

      }
</script>

<!-- RCD-6064 Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '545790922291479');
fbq('track', "PageView");
fbq(track, 'KEY0001');</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=545790922291479&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

<!-- RCD-6104 comScore Tag -->
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6034767" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6034767&cv=2.0&cj=1" /> </noscript>
<!-- End comScore Tag -->


  <!-- RCD-6390 Moat Content Integration -->
  <script>
  (function(){function t(){for(var a=[4],e=1;1>=e;e++)a.push(4+e),a.push(4-e);a=a[Math.floor(Math.random()*a.length)];return{b:a,a:0==Math.floor(Math.random()*a)}}function g(a){var e=a=a.replace(":","");try{for(var b=0;100>b&&(a=decodeURIComponent(a),e!=a)&&!a.match(/^http(s)?:/);b++)e=a}catch(c){}return a.replace(/(^s+|s+$)/g,"")}try{if(!location||!location.hostname||!location.pathname)return!1;var c=document.location.hostname.replace(/^www./,""),u=function(){for(var a,b=document.getElementsByTagName("meta"),
  c,d=0,f=b.length;d<f;d++)if(c=b[d],"og:title"===c.getAttribute("property")){a=c.getAttribute("content");break}a||(a=document.title||"Untitled");return a}(),b={},b=function(a,b,c){a.l1=b;a.l2=c;a.l3="__page__";a.l4="-";return a}(b,c,u),h=(new Date).getTime(),k=Math.floor(Math.random()*Math.pow(10,12)),l,d;d=t();l=d.a?d.b:0;b.zmoatab_cm=l;b.t=h;b.de=k;b.zMoatAB_SNPT=!0;var m;m=l?l:1;var n;n=d?d.a?!0:!1:!0;var c=[],v=(new Date).getTime().toString(35),p=[g(b.l1),g(b.l2),g(b.l3),g(b.l4)].join(":"),w="https://s79bgc2uc89e-a.akamaihd.net/"+
  v+".gif?e=17&d="+encodeURIComponent(p)+"&de="+k+"&t="+h+"&i=READERSDIGESTCACONTENT1&cm="+m+"&mp=1&ac=1&pl=1&bq=10&vc=2&cs=0",x="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+k+"&t="+h+"&i=READERSDIGESTCACONTENT1&cm="+m+"&mp=0&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0",y="https://px.moatads.com/pixel.gif?e=17&d="+encodeURIComponent(p)+"&de="+k+"&t="+h+"&i=READERSDIGESTCACONTENT1&cm="+m+"&ku=1&ac=1&pl=1&bq=10&ad_type=img&vc=2&cs=0";n&&((new Image).src=w,(new Image).src=x);for(var q in b)c.push(q+
  "="+encodeURIComponent(b[q]));var c=c.join("&"),c=c+"&vc=2",f=document.createElement("script");f.type="text/javascript";f.async=!0;n&&(f.onerror=function(){(new Image).src=y});var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(f,r);f.src="https://z.moatads.com/readersdigestcacontent332265619/moatcontent.js#"+c}catch(a){try{var z="//pixel.moatads.com/pixel.gif?e=24&d=data%3Adata%3Adata%3Adata&i=MOATCONTENTABSNIPPET1&vc=2&ac=1&k="+encodeURIComponent(a)+"&j="+encodeURIComponent(document.referrer)+
  "&cs="+(new Date).getTime();(new Image).src=z}catch(e){}}})();
  </script>
	<!-- Decide wich type of viewport to use --><meta name="viewport" content="width=device-width, initial-scale=1.0">
  <script id='spout-tag-74e841a0-5b0b-4f1c-910f-7a1fda9c52de'>
  (function() {
    var r = encodeURIComponent(top.document.referrer.substring(0,250)),
        p = encodeURIComponent(top.document.location.href.substring(0,250)),
        t = Date.now(),
        u = '74e841a0-5b0b-4f1c-910f-7a1fda9c52de',
        e = document.createElement('script'),
        s = sessionStorage.getItem('spoutable-' + u);
    if (!s) {
      var m = Math.random.bind(Math);
      s = JSON.stringify({ sessionId: [ t, m(), m(), m(), m(), m(), m(), m(), m(), m(), m(), m(), m() ]});
      sessionStorage.setItem('spoutable-' + u, s);
    }
    e.async = true;
    e.src='//s.spoutable.com/s?u='+u+'&s='+encodeURIComponent(s)+'&t='+t+'&r='+r+'&p='+p;
    document.head.appendChild(e);
  })();
</script>		<!-- RCD 4839 Taboola implementation -->
		    	<script type="text/javascript">
	        window._taboola = window._taboola || [];
				  _taboola.push({photo:'auto'});
				  !function (e, f, u) {
					e.async = 1;
					e.src = u;
					f.parentNode.insertBefore(e, f);
				  }(document.createElement('script'),
				  document.getElementsByTagName('script')[0],
							'//cdn.taboola.com/libtrc/readersdigestcanada-selectionca/loader.js');
						</script>
	<!-- End Taboola -->
			<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '256d6c86d0';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://selection.readersdigest.ca/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://selection.readersdigest.ca/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '86636';
	window._wp_rp_num_rel_posts = '3';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = '10+faits+sur+les+voitures+%C3%A9lectriques';
	window._wp_rp_post_tags = ['auto', 'sur', 'le', 'franc', 'moto', 'de', 'hybrid', 'aux', 'chine', 'du', 'la', 'dan', 'lea', 'recharg', 'canada', 'en'];
	window._wp_rp_promoted_content = true;
</script>
<style type="text/css">.wpupg-grid { transition: height 0.8s; }</style><link rel="apple-touch-icon" sizes="180x180" href="/wp-content/uploads/fbrfg/apple-touch-icon.png?v=00rv4jJ745">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-32x32.png?v=00rv4jJ745" sizes="32x32">
<link rel="icon" type="image/png" href="/wp-content/uploads/fbrfg/favicon-16x16.png?v=00rv4jJ745" sizes="16x16">
<link rel="manifest" href="/wp-content/uploads/fbrfg/manifest.json?v=00rv4jJ745">
<link rel="mask-icon" href="/wp-content/uploads/fbrfg/safari-pinned-tab.svg?v=00rv4jJ745" color="#3b4d72">
<link rel="shortcut icon" href="/wp-content/uploads/fbrfg/favicon.ico?v=00rv4jJ745">
<meta name="msapplication-config" content="/wp-content/uploads/fbrfg/browserconfig.xml?v=00rv4jJ745">
<meta name="theme-color" content="#596b91"><link rel="icon" href="http://selection.readersdigest.ca/wp-content/plugins/genesis-favicon-uploader/favicons/favicon.ico" />
<!-- Jira RCD-4262 - Added ELI : Bing/Yahoo -->
<meta name="msvalidate.01" content="F976FEE8E2CB0DFF37BD98A7BA71D12C" />
<!-- Jira RCD-4262 - End Added ELI : Bing/Yahoo -->

<!-- District M Header Bid Script for selection.readersdigest.ca -->
<script src="//cdn.districtm.ca/merge/merge.v4.2.102675.js"></script>
<!-- End District M Header Bid Script -->

<!-- RCD-6591 DailyMotion video player -->
<script>(function(w,d,s,u,n,e,c){w.PXLObject = n; w[n] = w[n] || function(){(w[n].q = w[n].q || []).push(arguments);};w[n].l = 1 * new Date();e = d.createElement(s); e.async = 1; e.src = u;c = d.getElementsByTagName(s)[0]; c.parentNode.insertBefore(e,c);})(window, document, "script", "//api.dmcdn.net/pxl/client.js", "pxl");</script>

<!-- RCD-6584 Outbrain Mobile drawer -->
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
<style type="text/css">.site-title a { background: url(http://selection.readersdigest.ca/wp-content/uploads/2017/04/Selection.ca_logo-white.png) no-repeat !important; }</style>
<link rel="alternate" type="application/rss+xml" title="RSS 2.0 Feed" href="http://selection.readersdigest.ca/feed/" /><style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #000000 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #e92027 !important; border-color: #ffffff !important; color: #ffffff !important; }  .simple-social-icons ul li a:focus { outline: 1px dotted #e92027 !important; }</style>    <style type="text/css">
        #post-pagination a {
            margin: 0 3px;
        }
    </style>
    <style type="text/css">.select2wpupg-selection, .select2wpupg-dropdown { border-color: #AAAAAA!important; }.select2wpupg-selection__arrow b { border-top-color: #AAAAAA!important; }.select2wpupg-container--open .select2wpupg-selection__arrow b { border-bottom-color: #AAAAAA!important; }.select2wpupg-selection__placeholder, .select2wpupg-search__field, .select2wpupg-selection__rendered, .select2wpupg-results__option { color: #444444!important; }.select2wpupg-search__field::-webkit-input-placeholder { color: #444444!important; }.select2wpupg-search__field:-moz-placeholder { color: #444444!important; }.select2wpupg-search__field::-moz-placeholder { color: #444444!important; }.select2wpupg-search__field:-ms-input-placeholder { color: #444444!important; }.select2wpupg-results__option--highlighted { color: #FFFFFF!important; background-color: #5897FB!important; }</style></head>
<body class="post-template-default single single-post postid-86636 single-format-standard custom-header header-image content-sidebar news-pro-red" itemscope itemtype="http://schema.org/WebPage"><a href="#0" class="sb2t" title="Back To Top"> </a><div class="site-container"><header class="site-header" itemscope itemtype="http://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://selection.readersdigest.ca/">Sélection du Reader&#039;s Digest</a></p><p class="site-description" itemprop="description">Santé, forme, nutrition, cuisine, voyage, maison et jardinage</p></div><div class="widget-area header-widget-area"><section id="text-4" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- RDA:RD-France 728x90-->
<script type='text/javascript'>
if(jQuery.width<600)
{
  document.write("<div id='div-gpt-ad-1386193617855-0'>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386193617855-0'); });
  document.write("</div>");
}
else
{
  document.write("<div id='div-gpt-ad-1370019314148-01' style='width:730px;'>");
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1370019314148-01'); });
  document.write("</div>");
}
</script>
</div>
		</div></section>
</div></div></header><nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-main-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-81523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81523"><a href="/" itemprop="url"><span itemprop="name">Accueil</span></a></li>
<li id="menu-item-61967" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61967"><a href="http://selection.readersdigest.ca/sante/" itemprop="url"><span itemprop="name">Santé</span></a>
<ul class="sub-menu">
	<li id="menu-item-33149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33149"><a href="http://selection.readersdigest.ca/sante/beaute/" itemprop="url"><span itemprop="name">Beauté</span></a></li>
	<li id="menu-item-64299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64299"><a href="http://selection.readersdigest.ca/sante/diabete/" itemprop="url"><span itemprop="name">Diabète</span></a></li>
	<li id="menu-item-33151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33151"><a href="http://selection.readersdigest.ca/sante/famille/" itemprop="url"><span itemprop="name">Famille et relations</span></a></li>
	<li id="menu-item-33152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33152"><a href="http://selection.readersdigest.ca/sante/maigrir/" itemprop="url"><span itemprop="name">Maigrir</span></a></li>
	<li id="menu-item-33153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33153"><a href="http://selection.readersdigest.ca/sante/maladies-conseils/" itemprop="url"><span itemprop="name">Maladies et conseils</span></a></li>
	<li id="menu-item-33154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33154"><a href="http://selection.readersdigest.ca/sante/prevention/" itemprop="url"><span itemprop="name">Prévention</span></a></li>
	<li id="menu-item-33155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33155"><a href="http://selection.readersdigest.ca/sante/vivre-sainement/" itemprop="url"><span itemprop="name">Vivre sainement</span></a></li>
</ul>
</li>
<li id="menu-item-61968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61968"><a href="http://selection.readersdigest.ca/cuisine/" itemprop="url"><span itemprop="name">Cuisine</span></a>
<ul class="sub-menu">
	<li id="menu-item-33158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33158"><a href="http://selection.readersdigest.ca/cuisine/nutrition/" itemprop="url"><span itemprop="name">Nutrition</span></a></li>
	<li id="menu-item-33159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33159"><a href="http://selection.readersdigest.ca/cuisine/recettes/" itemprop="url"><span itemprop="name">Recettes</span></a></li>
	<li id="menu-item-33160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33160"><a href="http://selection.readersdigest.ca/cuisine/trucs-cuisine/" itemprop="url"><span itemprop="name">Trucs et astuces</span></a></li>
</ul>
</li>
<li id="menu-item-61969" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61969"><a href="http://selection.readersdigest.ca/maison/" itemprop="url"><span itemprop="name">Maison et jardinage</span></a>
<ul class="sub-menu">
	<li id="menu-item-33162" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33162"><a href="http://selection.readersdigest.ca/maison/animaux/" itemprop="url"><span itemprop="name">Animaux</span></a></li>
	<li id="menu-item-33165" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33165"><a href="http://selection.readersdigest.ca/maison/entretien-et-rangement/" itemprop="url"><span itemprop="name">Entretien et rangement</span></a></li>
	<li id="menu-item-33164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33164"><a href="http://selection.readersdigest.ca/maison/jardinage/" itemprop="url"><span itemprop="name">Jardinage</span></a></li>
	<li id="menu-item-33166" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33166"><a href="http://selection.readersdigest.ca/maison/mon-argent/" itemprop="url"><span itemprop="name">Mon argent</span></a></li>
	<li id="menu-item-33167" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33167"><a href="http://selection.readersdigest.ca/maison/renovation-et-bricolage/" itemprop="url"><span itemprop="name">Rénovation et bricolage</span></a></li>
	<li id="menu-item-33168" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33168"><a href="http://selection.readersdigest.ca/maison/trucs-et-astuces/" itemprop="url"><span itemprop="name">Trucs et astuces</span></a></li>
</ul>
</li>
<li id="menu-item-61970" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-61970"><a href="http://selection.readersdigest.ca/voyage/" itemprop="url"><span itemprop="name">Voyage</span></a>
<ul class="sub-menu">
	<li id="menu-item-33182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33182"><a href="http://selection.readersdigest.ca/voyage/canada/" itemprop="url"><span itemprop="name">Voyages au Canada</span></a></li>
	<li id="menu-item-33172" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33172"><a href="http://selection.readersdigest.ca/voyage/destinations-de-voyage/" itemprop="url"><span itemprop="name">Destinations de voyage</span></a></li>
	<li id="menu-item-33177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33177"><a href="http://selection.readersdigest.ca/voyage/astuces-de-voyage/" itemprop="url"><span itemprop="name">Trucs et astuces</span></a></li>
</ul>
</li>
<li id="menu-item-33173" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-33173"><a href="http://selection.readersdigest.ca/auto/" itemprop="url"><span itemprop="name">Automobile</span></a>
<ul class="sub-menu">
	<li id="menu-item-33184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33184"><a href="http://selection.readersdigest.ca/auto/accessoires/" itemprop="url"><span itemprop="name">Accessoires</span></a></li>
	<li id="menu-item-33174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33174"><a href="http://selection.readersdigest.ca/auto/entretien-auto/" itemprop="url"><span itemprop="name">Entretien auto</span></a></li>
	<li id="menu-item-33185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33185"><a href="http://selection.readersdigest.ca/auto/evaluations/" itemprop="url"><span itemprop="name">Évaluations</span></a></li>
	<li id="menu-item-33178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33178"><a href="http://selection.readersdigest.ca/auto/guide-achat/" itemprop="url"><span itemprop="name">Guide d&#8217;achat</span></a></li>
	<li id="menu-item-33180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33180"><a href="http://selection.readersdigest.ca/auto/voyage-voiture/" itemprop="url"><span itemprop="name">Voyage en voiture</span></a></li>
	<li id="menu-item-33186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33186"><a href="http://selection.readersdigest.ca/auto/voiture-luxe/" itemprop="url"><span itemprop="name">Voiture de luxe</span></a></li>
</ul>
</li>
<li id="menu-item-62840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-62840"><a href="http://selection.readersdigest.ca/jeux-et-concours/" itemprop="url"><span itemprop="name">Jeux et concours</span></a>
<ul class="sub-menu">
	<li id="menu-item-63905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63905"><a href="http://selection.readersdigest.ca/concours/" itemprop="url"><span itemprop="name">Concours</span></a></li>
	<li id="menu-item-64208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64208"><a href="http://selection.readersdigest.ca/jeux-et-concours/" itemprop="url"><span itemprop="name">Jeux</span></a></li>
	<li id="menu-item-62540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62540"><a href="/inscription-au-prix-mensuel/" itemprop="url"><span itemprop="name">Prix Mensuel</span></a></li>
	<li id="menu-item-63904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63904"><a href="http://jeux.selection.ca/YouMayAlsoLike/trivia_12-mythes-propos-de-la-nutrition" itemprop="url"><span itemprop="name">Quiz</span></a></li>
</ul>
</li>
<li id="menu-item-81441" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-81441"><a href="http://selection.readersdigest.ca/circulaire/" itemprop="url"><span itemprop="name">Circulaires</span></a>
<ul class="sub-menu">
	<li id="menu-item-81442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81442"><a href="http://selection.readersdigest.ca/circulaire/" itemprop="url"><span itemprop="name">Coupons rabais</span></a></li>
	<li id="menu-item-33194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33194"><a href="http://selection.save.ca/francais/flyers" itemprop="url"><span itemprop="name">Autres rabais</span></a></li>
</ul>
</li>
<li id="menu-item-78768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-78768"><a href="http://selection.readersdigest.ca/marques-de-confiance/" itemprop="url"><span itemprop="name">Les marques de confiance</span></a>
<ul class="sub-menu">
	<li id="menu-item-78769" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-78769"><a href="http://selection.readersdigest.ca/marques-de-confiance/propos-du-sondage/" itemprop="url"><span itemprop="name">À propos du sondage</span></a></li>
	<li id="menu-item-78770" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-78770"><a href="http://selection.readersdigest.ca/marques-de-confiance/liste-des-gagnants/" itemprop="url"><span itemprop="name">Les gagnants de 2017</span></a></li>
	<li id="menu-item-82298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82298"><a href="http://selection.readersdigest.ca/marques-de-confiance/vitrine-des-marques/" itemprop="url"><span itemprop="name">Vitrine des marques</span></a></li>
</ul>
</li>
<li id="menu-item-63947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-63947"><a href="/reportages/magazine/ce-mois-ci-dans-le-magazine-selection/" itemprop="url"><span itemprop="name">Magazine</span></a>
<ul class="sub-menu">
	<li id="menu-item-33169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33169"><a href="http://selection.readersdigest.ca/reportages/" itemprop="url"><span itemprop="name">Reportages</span></a></li>
	<li id="menu-item-81459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81459"><a href="/plus-darticles-captivants-sur-selection-ca/" itemprop="url"><span itemprop="name">Sélection.ca Plus</span></a></li>
</ul>
</li>
<li id="menu-item-33195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-33195"><a href="http://selection.readersdigest.ca/menu-abonnezvous" itemprop="url"><span itemprop="name">Abonnements</span></a>
<ul class="sub-menu">
	<li id="menu-item-61974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61974"><a href="/menu-abonnementcadeau/" itemprop="url"><span itemprop="name">Abonnement cadeau</span></a></li>
	<li id="menu-item-61976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61976"><a href="/service-client/" itemprop="url"><span itemprop="name">Service à la clientèle</span></a></li>
	<li id="menu-item-61977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61977"><a href="/editions-numeriques/" itemprop="url"><span itemprop="name">Éditions numériques</span></a></li>
</ul>
</li>
<li class="menu-item container-searchbox" role="search">
												<div>
												<form class="search-form" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction" method="get" action="http://selection.readersdigest.ca/" role="search"><meta itemprop="target" content="http://selection.readersdigest.ca/?s={s}"/><input itemprop="query-input" type="search" name="s" placeholder="Rechercher sur ce site" /><input type="submit" value="Search"  /></form></div></li></ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><!-- /6178/RDA:RD-France -->
				<div id='div-gpt-ad-1370019314148-04' style='height:auto; margin: auto; width:970px'>
				<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1370019314148-04'); });
				</script></div><main class="content"><div class="breadcrumb">Vous &ecirc;tes ici  : <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://selection.readersdigest.ca/" itemprop="item"><span itemprop="name">Accueil</span></a></span> / <span class="breadcrumb-link-wrap" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://selection.readersdigest.ca/auto/" itemprop="item"><span itemprop="name">Auto</span></a></span> / 10 faits sur les voitures électriques</div><!-- /6178/RDA:RD-France -->
				<div id='div-gpt-ad-1460577178800-0' style='height:auto; width:697px; margin: 40px auto 0px;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1460577178800-0'); });
				</script></div><article class="post-86636 post type-post status-publish format-standard has-post-thumbnail category-auto tmbi_first_associated-srd-com article_type-slideshow entry" itemscope itemtype="http://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">10 faits sur les voitures électriques</h1> 
<div class="dek"><div class="at-above-post addthis_tool" data-url="http://selection.readersdigest.ca/auto/10-faits-sur-les-voitures-electriques/"></div>L’électromobilité prend de l’ampleur au Québec. Mais peut-être que les voitures électriques restent un concept flou pour vous. Voici 10 faits à connaître sur ces véhicules plus respectueux de l’environnement.<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --><div class="at-below-post addthis_tool" data-url="http://selection.readersdigest.ca/auto/10-faits-sur-les-voitures-electriques/"></div><!-- AddThis Share Buttons generic via filter on get_the_excerpt --></div><p class="entry-meta">Par Nadine Descheneaux<!-- Created with a shortcode from an AddThis plugin --><div class="addthis_inline_share_toolbox_above addthis_tool"></div><!-- End of short code snippet --></p></header><div class="entry-content" itemprop="text"><div id="plp_wrapper_default_content"><div class="at-above-post addthis_tool" data-url="http://selection.readersdigest.ca/auto/10-faits-sur-les-voitures-electriques/"></div><div class="media-credit-container aligncenter" style="width: 1010px"><img src="http://selection.readersdigest.ca/wp-content/uploads/2016/05/automobile-electrique-inconvenient-long-a-recharger.jpg" alt="Inconvénient de l'automobile électrique : Le temps de recharge important" width="1000" height="667" class="size-full wp-image-64438" srcset="http://selection.readersdigest.ca/wp-content/uploads/2016/05/automobile-electrique-inconvenient-long-a-recharger.jpg 1000w, http://selection.readersdigest.ca/wp-content/uploads/2016/05/automobile-electrique-inconvenient-long-a-recharger-300x200.jpg 300w, http://selection.readersdigest.ca/wp-content/uploads/2016/05/automobile-electrique-inconvenient-long-a-recharger-150x100.jpg 150w, http://selection.readersdigest.ca/wp-content/uploads/2016/05/automobile-electrique-inconvenient-long-a-recharger-600x400.jpg 600w" sizes="(max-width: 1000px) 100vw, 1000px" /><span class="media-credit">Shutterstock</span></div><h2>1. L’électromobilité en chiffres</h2><p>En 2016, il se serait vendu environ <a href="http://www.lapresse.ca/le-soleil/opinions/points-de-vue/201705/28/01-5102186-la-voiture-electrique-a-t-elle-vraiment-meilleure-mine.php">80 millions de voitures électriques</a> à travers le monde. Depuis 2010, ce serait 400 millions de voitures électriques qui ont trouvé preneur un peu partout sur la planète. Toutefois, on apprend sur le site <a href="https://fr.express.live/2017/06/08/croissance-marche-voitures-electriques/">Express.live </a>que 95 % des voitures électriques ont été vendu dans 10 pays, soit la Norvège (grande championne!), les Pays-Bas, la Suède, la Chine, les États-Unis, le Canada, le Japon, la France, l’Allemagne et le Royaume-Uni.<br />
<div  id="post-pagination"  class="auto-paginate-links"><p><span id="plp_inital_pagination"> <a href="http://selection.readersdigest.ca/auto/10-faits-sur-les-voitures-electriques/"></a>  <a href="http://selection.readersdigest.ca/auto/10-faits-sur-les-voitures-electriques/">1</a>  ...  <a href="http://selection.readersdigest.ca/auto/10-faits-sur-les-voitures-electriques/2/">»</a>  <a href="http://selection.readersdigest.ca/auto/10-faits-sur-les-voitures-electriques/10/"></a></span></p></div></div>
            <span id="plp_ajax_loading"></span>
            <script type="text/javascript">
            jQuery(document).ready( function($){

                function plp_bind_links() {
                    $("#plp_ajax_loading").fadeTo(0,0);
                    $("#post-pagination a").click( function(e) {

                        if ($(this).attr("data-ajax") == "0")
                            return;

                        e.preventDefault();
                        var pagination = $(this).attr("href");

                        $("#plp_wrapper_default_content").fadeTo(500, 0.3, function() {

                            var data = {
                                action: "plp_load_page",
                                pagination: pagination,
                                type: "horizontal",
                                current_post: 86636
                            };

                            $.post("http://selection.readersdigest.ca/wp-admin/admin-ajax.php", data, function(response) {
                                plp_process_response(response);
                                googletag.cmd.push(googletag.pubads().refresh());
                                                            });
                        });
                    });
                }

                plp_bind_links();$("#post-pagination").insertAfter($("#plp_wrapper_default_content"));
                    function plp_process_response(response) {
                        if (response != 0) {
                            $("#plp_wrapper_default_content").html(response);
                            $("#plp_inital_pagination").html($("#plp_new_pagination").html());
                            $("#plp_new_pagination").remove();
                        }
                        $("#plp_wrapper_default_content").fadeTo(500, 1);
                        plp_bind_links();
                    }
            });</script>
            <style>
            #plp_ajax_loading {
                display: block;
                width: 16px;
                height: 16px;
                margin: 20px auto;
                background: url(http://selection.readersdigest.ca/wp-content/plugins/pagination-styles/images/loading.gif) no-repeat top left;
            }
            </style></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Classé sous : <a href="http://selection.readersdigest.ca/auto/" rel="category tag">Auto</a></span></p></footer></article>		<div id="taboola-below-gallery-thumbnails" style="padding:40px"></div>
		<script type="text/javascript">
		window._taboola = window._taboola || [];
		_taboola.push(
		{ mode: 'thumbnails-a', container: 'taboola-below-gallery-thumbnails', placement: 'Below Gallery Thumbnails', target_type: 'mix' }
		);
		</script>
		<div class="after-entry" class="widget-area"><section id="wp_related_posts_widget" class="widget widget_wp_related_posts"><div class="widget-wrap">
<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><h4 class="widget-title widgettitle">Vous aimerez aussi:</h4>
<ul class="related_post wp_rp"><li data-position="0" data-poid="in-83329" data-post-type="none" ><a href="http://selection.readersdigest.ca/auto/pourquoi-nord-americains-et-britanniques-ne-conduisent-ils-pas-du-meme-cote/" class="wp_rp_thumbnail"><img src="http://selection.readersdigest.ca/wp-content/uploads/2017/05/shutterstock_603689660-150x150.jpg" alt="Pourquoi Nord-Américains et Britanniques ne conduisent-ils pas du même côté?" width="150" height="150" /></a><a href="http://selection.readersdigest.ca/auto/pourquoi-nord-americains-et-britanniques-ne-conduisent-ils-pas-du-meme-cote/" class="wp_rp_title">Pourquoi Nord-Américains et Britanniques ne conduisent-ils pas du même côté?</a> <small class="wp_rp_excerpt">Cette étrange manie des Britanniques de conduire à gauche n’est pas un signe d’excentricité. Elle a même une raison tout à fait légitime.</small> <small class="wp_rp_category">Posted in <a href="http://selection.readersdigest.ca/voyage/astuces-de-voyage/" target="_parent">Astuces de voyage</a>, <a href="http://selection.readersdigest.ca/auto/" target="_parent">Auto</a></small></li><li data-position="1" data-poid="in-22723" data-post-type="none" ><a href="http://selection.readersdigest.ca/auto/3-faits-etonnants-savoir-sur-les-pneus/" class="wp_rp_thumbnail"><img src="http://selection.readersdigest.ca/wp-content/uploads/2016/03/pneus_voiture_v_0-150x150.jpg" alt="3 faits étonnants à savoir sur les pneus" width="150" height="150" /></a><a href="http://selection.readersdigest.ca/auto/3-faits-etonnants-savoir-sur-les-pneus/" class="wp_rp_title">3 faits étonnants à savoir sur les pneus</a> <small class="wp_rp_excerpt">Tout le monde devrait s'occuper de ses pneus. D'abord parce qu'ils sont notre seul contact avec la route et donc notre unique lien avec la vie lorsque nous sommes au volant. Ensuite, parce [&hellip;]</small> <small class="wp_rp_category">Posted in <a href="http://selection.readersdigest.ca/auto/" target="_parent">Auto</a></small></li><li data-position="2" data-poid="in-85367" data-post-type="none" ><a href="http://selection.readersdigest.ca/auto/20-questions-poser-avant-dacheter-un-vehicule/" class="wp_rp_thumbnail"><img src="http://selection.readersdigest.ca/wp-content/uploads/2017/07/4-magasiner-en-comparant-marques-semblables-pour-achat-éclairé-sites-web-20-questions-avant-acheter-voiture-150x150.jpg" alt="20 questions à poser avant d’acheter un véhicule" width="150" height="150" /></a><a href="http://selection.readersdigest.ca/auto/20-questions-poser-avant-dacheter-un-vehicule/" class="wp_rp_title">20 questions à poser avant d’acheter un véhicule</a> <small class="wp_rp_excerpt">Vous avez besoin d’une nouvelle voiture? Quel achat important! Voici 20 questions à poser, pour vous aider à prendre la meilleure décision et choisir le bon véhicule pour vous. Prêt?</small> <small class="wp_rp_category">Posted in <a href="http://selection.readersdigest.ca/auto/" target="_parent">Auto</a></small></li></ul></div></div>
</div></section>
<section id="text-25" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">À ne pas manquer</h4>
			<div class="textwidget"><iframe id="dm_jukebox_iframe" allowfullscreen="true" allowtransparency="true" style="overflow:hidden; margin:0; padding:0; width: 100%; height: 450px;" width="100%" align="center" frameborder="0" marginwidth="0" marginheight="0" src="http://www.dailymotion.com/widget/jukebox?list[]=%2Fplaylist%2Fx4w70r_selectionreadersdigest_selection-du-reader-s-digest%2F1&&autoplay=1&mute=1"></iframe></div>
		</div></section>
<section id="text-23" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Coupons rabais</h4>
			<div class="textwidget"><div id="flyertown_module_10672"></div>
<script src="//api.flyertown.ca/10672/548e04463d7c0a05/flyertown_module.js"></script>

</div>
		</div></section>
<section id="text-18" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div id="disqus_thread"></div>
<script>
    /**
     *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
     *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
     */
    /*
    var disqus_config = function () {
        this.page.url = PAGE_URL;  // Replace PAGE_URL with your page's canonical URL variable
        this.page.identifier = PAGE_IDENTIFIER; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    };
    */
    (function() {  // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');
        
      s.src = '//selectionreadersdigestca.disqus.com/embed.js'; 
        
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();
/* * * Disqus Reset Function * * */
    var disqus_reset = function ( newUrl) {
        DISQUS.reset({
            reload: true,
            config: function () {

                this.page.url = newUrl;
               
            }
        });
    };
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript></div>
		</div></section>
</div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="http://schema.org/WPSideBar"><section id="featured-page-4" class="widget featured-content featuredpage"><div class="widget-wrap"><h4 class="widget-title widgettitle">Abonnez-vous à Sélection du reader’s digest</h4>
<article class="post-63918 page type-page status-publish has-post-thumbnail entry"><a href="http://selection.readersdigest.ca/obtenez-la-meilleure-offre-du-jour/" class="alignleft" ><img width="150" height="150" src="http://selection.readersdigest.ca/wp-content/uploads/2016/04/selection_sept2017-150x150.jpg" class="entry-image attachment-page" alt="Obtenez la meilleure  offre du jour !" itemprop="image" srcset="http://selection.readersdigest.ca/wp-content/uploads/2016/04/selection_sept2017-150x150.jpg 150w, http://selection.readersdigest.ca/wp-content/uploads/2016/04/selection_sept2017-300x300.jpg 300w, http://selection.readersdigest.ca/wp-content/uploads/2016/04/selection_sept2017.jpg 400w" sizes="(max-width: 150px) 100vw, 150px" /></a><div class="entry-content"><div class="at-above-post-page addthis_tool" data-url="http://selection.readersdigest.ca/obtenez-la-meilleure-offre-du-jour/"></div><p style="margin-bottom: 5px; line-height: 1.3;">Courez la chance de gagner une Lexus d&#8217;une valeur de 40 000 $</p>
<p style="font-size: 80%;"><a href="/side-menu-abonnezvous/">Abonnez-vous</a><br />
<a href="/side-menu-abonnementcadeau/" target="_blank">Abonnement-cadeau</a><br />
<a href="/editions-numeriques/" target="_blank">Éditions numériques</a></p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post-page addthis_tool" data-url="http://selection.readersdigest.ca/obtenez-la-meilleure-offre-du-jour/"></div><!-- AddThis Share Buttons generic via filter on the_content --></div></article></div></section>
<section id="text-6" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- RDA:RD-France 300x250 ATF-->
<div id='div-gpt-ad-1370019314148-02' style='text-align:center'>
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1370019314148-02'); });
</script></div>
</div>
		</div></section>
<section id="text-13" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- Advertorial Brick Code here -->

<!-- RDA:RD-Canada/test right rail 300x114 -->
<div id='div-gpt-ad-1370019314148-11' style='display:block; text-align: center'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1370019314148-11'); });
</script>
</div>
<br>
<!-- Hard coded/test adv brick 300x140 -->
<a href="https://abonnement.selection.ca/servlet/OrdersGateway?cds_mag_code=RDF&cds_page_id=196288&cds_response_key=IV7MDZM02" target="_blank"><img src="/wp-content/uploads/2017/01/SRD_CarPromo_Brick_RightRail.jpg" style="border:none" alt="Gagner une Lexus CT 200h !"></a></div>
		</div></section>
<section id="text-22" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Coupons rabais</h4>
			<div class="textwidget"><div id="flyertown_module_10671"></div>
<script src="//api.flyertown.ca/10671/548e04463d7c0a05/flyertown_module.js"></script></div>
		</div></section>
<section id="featured-post-4" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">VOYAGE</h4>
<article class="post-86311 post type-post status-publish format-standard has-post-thumbnail category-destinations-de-voyage tmbi_first_associated-srd-com article_type-slideshow entry"><header class="entry-header"><h2 class="entry-title"><a href="http://selection.readersdigest.ca/voyage/destinations-de-voyage/14-sites-enchanteurs-qui-vous-projetteront-dans-un-conte-de-fees/">14 sites enchanteurs aux allures d&#8217;un conte de fées</a></h2></header></article><article class="post-86027 post type-post status-publish format-standard has-post-thumbnail category-astuces-de-voyage category-vivre-sainement tmbi_first_associated-srd-com entry"><header class="entry-header"><h2 class="entry-title"><a href="http://selection.readersdigest.ca/sante/vivre-sainement/la-constipation-du-voyageur-expliquee/">La constipation du voyageur expliquée</a></h2></header></article><article class="post-85633 post type-post status-publish format-standard has-post-thumbnail category-canada tmbi_first_associated-srd-com article_type-slideshow entry"><header class="entry-header"><h2 class="entry-title"><a href="http://selection.readersdigest.ca/voyage/canada/voyage-destinations-maritimes/">10 voyages exceptionnels à faire dans les Maritimes</a></h2></header></article></div></section>
<section id="text-7" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- RDA:RD-France 300x250 BTF -->
<script type='text/javascript'>
  if (window.screen.width < 601) {
    document.write("<div  class='advertisement'>L'article se poursuit sous la publicité</div>");
    document.write("<div id='div-gpt-ad-1475085740859-0' style='text-align:center'>");
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475085740859-0'); });
    document.write("</div>");
  } else {
   document.write("<div id='div-gpt-ad-1370019314148-03' style='text-align:center'>");
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1370019314148-03'); });
    document.write("</div>");
  } 
</script>

<!-- RDA:RD-France out-of-page -->
<script type='text/javascript'>
document.write("<div id='div-gpt-ad-1370019314148-0-oop'>");
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1370019314148-0-oop'); });
document.write("</div>");
</script>

</div>
		</div></section>
<section id="featured-post-3" class="widget featured-content featuredpost"><div class="widget-wrap"><h4 class="widget-title widgettitle">Concours</h4>
<article class="post-86358 post type-post status-publish format-standard category-concours tmbi_first_associated-srd-com entry"><header class="entry-header"><h2 class="entry-title"><a href="http://selection.readersdigest.ca/concours/concours-panier-des-fetes-reglement-2017/">Concours « Panier des fêtes » 2017</a></h2></header><div class="entry-content"><p> &#x02026; <a href="http://selection.readersdigest.ca/concours/concours-panier-des-fetes-reglement-2017/" class="more-link">Participez &gt;&gt;</a></p></div></article><article class="post-85443 post type-post status-publish format-standard has-post-thumbnail category-concours tmbi_first_associated-srd-com entry"><a href="http://selection.readersdigest.ca/concours/prix-mensuel/" class="alignleft" aria-hidden="true"><img width="150" height="150" src="http://selection.readersdigest.ca/wp-content/uploads/2017/07/SRD-MonthlyPayout_150x150.jpg" class="entry-image attachment-post" alt="Prix Mensuel" itemprop="image" /></a><header class="entry-header"><h2 class="entry-title"><a href="http://selection.readersdigest.ca/concours/prix-mensuel/">Prix Mensuel</a></h2></header><div class="entry-content"><p> &#x02026; <a href="http://selection.readersdigest.ca/concours/prix-mensuel/" class="more-link">Participez &gt;&gt;</a></p></div></article><article class="post-71646 post type-post status-publish format-standard category-concours entry"><header class="entry-header"><h2 class="entry-title"><a href="http://selection.readersdigest.ca/concours/panier-des-fetes-reglement-officiel-2016/">Concours Panier des Fêtes</a></h2></header><div class="entry-content"><p> &#x02026; <a href="http://selection.readersdigest.ca/concours/panier-des-fetes-reglement-officiel-2016/" class="more-link">Participez &gt;&gt;</a></p></div></article></div></section>
</aside></div></div><div class="footer-widgets"><div class="wrap"><div class="footer-widgets-1 widget-area"><section id="text-8" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><ul id="footer-first-list">
<li><a href="/marques-de-confiance/">Les marques de confiance</a></li>
<li><a href="/inscription-au-prix-mensuel/">Prix Mensuel</a></li>
<li><a href="/reagissez-a-nos-articles/">Commenter un article</a></li>
<li><a href="/soumettre-anecdote/">Soumettre une anecdote</a></li>
</ul></div>
		</div></section>
<section id="text-27" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><ul id="footer-second-list">
    <li><span>Communications <br /> électroniques</span>
     <ul>
         <li><a href="/infolettre/">Abonnez-vous</a></li>
         <li><a href="/desabonnement/">Désabonnement</a></li>
         <li><a href="/infolettre/">Gérer les préférences</a></li>
    </ul>
</li>
    <li><span>Magazine</span>
    <ul>
         <li><a href="/side-menu-abonnezvous/">Abonnez-vous</a></li>
         <li><a href="/side-menu-abonnementcadeau/">Abonnement-cadeau</a></li>
         <li><a href="/editions-numeriques/">Éditions numériques</a></li>
    </ul></li>
    <li><span>À propos de nous</span>
    <ul>
         <li><a href="/vie-privee/">Politique de protection <br /> de la vie privée</a></li>
         <li><a href="/conditions-dutilisation/">Conditions d’utilisation</a></li>
         <li><a href="/plan-du-site/">Plan du site</a></li>
    </ul></li>
    <li><span> Pour nous joindre</span>
    <ul>
         <li><a href="http://www.rdmediacanada.ca/brands-selection/website/">Annoncez chez nous</a></li>
         <li><a href="/service-client/">Service à la clientèle</a></li>
         <li><a href="/sweepstakes/">Sweepstakes</a></li>
    </ul></li>
</ul></div>
		</div></section>
<section id="text-20" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><!-- /6178/rda:rd-france.mobile -->
<div id='div-gpt-ad-1487107236337-0'>
<script>
googletag.cmd.push(function()
{ googletag.display('div-gpt-ad-1487107236337-0'); }
);
</script>
</div></div>
		</div></section>
</div><div class="footer-widgets-5 widget-area"><section id="simple-social-icons-6" class="widget simple-social-icons"><div class="widget-wrap"><ul class="aligncenter"><li class="ssi-facebook"><a href="https://www.facebook.com/pages/Selection-Readers-Digest/134600286556541" ><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><title id="social-facebook">Facebook</title><use xlink:href="http://selection.readersdigest.ca/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-instagram"><a href="https://www.instagram.com/readersdigestca/" ><svg role="img" class="social-instagram" aria-labelledby="social-instagram"><title id="social-instagram">Instagram</title><use xlink:href="http://selection.readersdigest.ca/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-instagram"></use></svg></a></li><li class="ssi-pinterest"><a href="https://www.pinterest.com/rdcanada/"><svg role="img" class="social-pinterest" aria-labelledby="social-pinterest"><title id="social-pinterest">Pinterest</title><use xlink:href="http://selection.readersdigest.ca/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-pinterest"></use></svg></a></li><li class="ssi-rss"><a href="/feed/" ><svg role="img" class="social-rss" aria-labelledby="social-rss"><title id="social-rss">RSS</title><use xlink:href="http://selection.readersdigest.ca/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://www.twitter.com/selectionrd" ><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><title id="social-twitter">Twitter</title><use xlink:href="http://selection.readersdigest.ca/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-youtube"><a href="https://www.youtube.com/watch?v=7OG2i89gYAY" ><svg role="img" class="social-youtube" aria-labelledby="social-youtube"><title id="social-youtube">YouTube</title><use xlink:href="http://selection.readersdigest.ca/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>

  <form action="/infolettre/" method="POST">
    <div class="newsletter-right-banner" >
      <div id="SRD_newsletter_box_body" >
        <p></p>
        <input name="newsName" type="hidden" value="<?= $_newsletter_cat[1]; ?>" />
        <input name="site" type="hidden" value="srd" />
        <input name="news_domName" type="hidden" value="srd" />
        <input id="input_email" type="submit" name="email" value="Abonnez-vous &agrave; notre infolettre" class="input" id="right-newsletter-block" />
        <input id="right_button" type="submit" name="" value="" class="go" />
      </div>
    </div>
  </form>
  <section id="text-9" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">

<p style="text-align: right; margin-right: 23px">
<img src="http://selection.readersdigest.ca/wp-content/uploads/2017/04/Selection.ca_logo-white.png" width="130"  /></p></div>
		</div></section>

    <div id="footer-content">
      <div id="switch-mobile-classic"><p><a href="?show_desktop_mode=true">Acc&eacute;der au site complet</a></p></div>
    </div>
<section id="text-10" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget">

<!-- /6178/rda:rd-france.mobile -->
<div id='div-gpt-ad-1476386308032-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476386308032-0'); });
</script>
</div></div>
		</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="http://schema.org/WPFooter"><div class="wrap"><div id="footer-logo">
	<ul>
		<li><img src="http://selection.readersdigest.ca/wp-content/uploads/2016/06/rd-media.png" /></a></li>
		<li><a href="http://selection.readersdigest.ca"><img src="http://selection.readersdigest.ca/wp-content/uploads/2016/06/srd.png" /></a></li>
<li><a href="http://selection.readersdigest.ca/sante/"><img src="http://selection.readersdigest.ca/wp-content/uploads/2016/06/ps.png" /></a></li>
<li><a href="http://selection.readersdigest.ca/cuisine/"><img src="http://selection.readersdigest.ca/wp-content/uploads/2016/06/tohfr.png" /></a></li>
<li><a href="http://www.readersdigest.ca"><img src="http://selection.readersdigest.ca/wp-content/uploads/2016/06/rd.png" /></a></li>
		
		<li><a href="http://www.besthealthmag.ca"><img src="http://selection.readersdigest.ca/wp-content/uploads/2016/06/bh.png" /></a></li>
		
		<li><a href="http://www.readersdigest.ca/travel/canada/"><img src="http://selection.readersdigest.ca/wp-content/uploads/2016/06/oc.png" /></a></li>
		<li><a href="http://www.readersdigest.ca/food/"><img src="http://selection.readersdigest.ca/wp-content/uploads/2016/06/toh.png" /></a></li>
			
	</ul>
</div>
<p style="padding:30px; clear:both">&#x000A9;&nbsp;2017, Périodiques Reader's Digest Canada Limitée - Copyright&#x000A9;&nbsp;2017, Sélection du Reader's Digest (Canada) SRI - Tous droits réservés.</p>
</div></footer></div><div class="footer_ad"><img src="http://selection.readersdigest.ca/wp-content/plugins/ad-blocking-advisor/images/1px-transparent.png" alt=""></div>
				<!-- Special Message (ABA) Begin -->
				<style>
					.special-message-wrapper {
						background:#C44;
						color:#FFF;
						font-size:15px;
					}
				</style>
				
				<div class="special-message-wrapper" style="display:none;">
					<div class="special-message-content">
						<div class="special-message-left">
							Please support this website by adding us to your whitelist in your ad blocker. Ads are what helps us bring you premium content! Thank you!
						</div>
						<div class="special-message-right">

			
							<span class="dashicons dashicons-no"></span>
							
						</div>
						<div style="clear:both;"></div>
					</div>
				</div>
				
				<script type="text/javascript">

					jQuery( window ).load(function() {
			
						if ( jQuery( ".footer_ad" ).height() == 0 ) {
							var aba_cookie = readCookie( "Ad_Blocking_Advisor_WP_Plugin" )
							if ( ! aba_cookie ) {
								jQuery( ".special-message-wrapper" ).show().prependTo( jQuery( "body" ) );
							}
						}
			
					});
					
					jQuery( ".special-message-right" ).click(function(){
						// User clicked close.
						jQuery( ".special-message-wrapper" ).hide();
			
						createCookie( "Ad_Blocking_Advisor_WP_Plugin", "closed", 2 );
					
					});
				</script>
				<!-- Special Message (ABA) End -->
			<!-- RCD-5661 -->
<script>
(function() {
var d=document,h=d.getElementsByTagName('head')[0],s=d.createElement('script'),sc = 'https:' == document.location.protocol ? 'https://' : 'http://';
s.type='text/javascript';
s.async=true;
s.src=sc+'s.dpmsrv.com/dpm_851cd04fbcac9538616f1d147d7930db87b8750d.min.js';
h.appendChild(s);
})();
</script>
<!-- End RCD-5661 -->

<!-- RCD-6218 Browsi Tag Update -->
<script src="https://selectionreaders.browsi.mobi/get?affid=8254&subaffid=1001"></script>


<!-- RCD-6281 Lotame Tagging Pixel -->
<script type="text/javascript" src="https://tags.crwdcntrl.net/c/2169/cc.js?ns=_cc2169" id="LOTCC_2169"></script>
<script type="text/javascript" language="javascript">_cc2169.bcp();</script>
<!-- end RCD-6281 -->

<script type="text/javascript">
window._taboola = window._taboola || [];
_taboola.push({flush: true});
</script>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.0"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.7.2"; } if (window.addthis_share === undefined) { window.addthis_share = {"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"data_ga_property":"UA-61112934-1","data_ga_social":true,"ui_language":"fr","ui_atversion":"300"}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above"}},{"share":{"counts":"none","numPreferredServices":5,"mobile":false,"position":"left","theme":"transparent"}},{"dock":{"follow":"off","buttonBarTheme":"light","buttonBarPosition":"bottom","followServices":[]}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above"}}); window.addthis_layers_tools.push({"share":{"counts":"none","numPreferredServices":5,"mobile":false,"position":"left","theme":"transparent"}}); window.addthis_layers_tools.push({"dock":{"follow":"off","buttonBarTheme":"light","buttonBarPosition":"bottom","followServices":[]}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.0","plugin_mode":"WordPress","anonymous_profile_id":"wp-3bd27c62f83784c3c7ff20d7b15e1345","page_info":{"template":"posts","post_type":["post","recipe"]},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=wp-3bd27c62f83784c3c7ff20d7b15e1345" async="async"></script><script type='text/javascript' src='http://selection.readersdigest.ca/wp-content/plugins/rd-analytics-refresh/js/rd-analytics-refresh.js?ver=1.4'></script>
<script type='text/javascript' src='http://selection.readersdigest.ca/wp-content/plugins/sticky-back2top-for-genesis/js/plugin.js?ver=0.1'></script>
<script type='text/javascript' src='http://selection.readersdigest.ca/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://selection.readersdigest.ca/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://selection.readersdigest.ca/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://selection.readersdigest.ca/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://selection.readersdigest.ca/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://selection.readersdigest.ca/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://selection.readersdigest.ca/wp-includes/js/jquery/ui/droppable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://selection.readersdigest.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/jQuery-UI-Touch-Punch/jquery.ui.touch-punch.min.js?ver=3.6.0'></script>
<script type='text/javascript' src='http://selection.readersdigest.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/jQuery.print.js?ver=3.6.0'></script>
<script type='text/javascript' src='http://selection.readersdigest.ca/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://selection.readersdigest.ca/wp-content/plugins/wp-ultimate-recipe-premium/core/assets/wpurp-public.js?ver=3.6.0'></script>
<script type='text/javascript' src='http://selection.readersdigest.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/vendor/isotope/isotope.pkgd.min.js?ver=2.4.0'></script>
<script type='text/javascript' src='http://selection.readersdigest.ca/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpupg_public = {"ajax_url":"http:\/\/selection.readersdigest.ca\/wp-admin\/admin-ajax.php?wpupg_ajax=1","animationSpeed":"0.8s","animationShow":{"opacity":"1"},"animationHide":{"opacity":"0"},"nonce":"83310c5ea2","rtl":"","dropdown_hide_search":"","link_class":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://selection.readersdigest.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/js/grid.js?ver=2.4.0'></script>
<script type='text/javascript' src='http://selection.readersdigest.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/core/vendor/select2/js/select2.js?ver=2.4.0'></script>
<script type='text/javascript' src='http://selection.readersdigest.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/filter-dropdown/js/filter-dropdown.js?ver=2.4.0'></script>
<script type='text/javascript' src='http://selection.readersdigest.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/filter-text/js/filter-text.js?ver=2.4.0'></script>
<script type='text/javascript' src='http://selection.readersdigest.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/pagination-infinite-load/js/pagination-infinite-load.js?ver=2.4.0'></script>
<script type='text/javascript' src='http://selection.readersdigest.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/pagination-load-filter/js/pagination-load-filter.js?ver=2.4.0'></script>
<script type='text/javascript' src='http://selection.readersdigest.ca/wp-content/plugins/wp-ultimate-recipe-premium/premium/vendor/wp-ultimate-post-grid-premium/premium/addons/pagination-load-more/js/pagination-load-more.js?ver=2.4.0'></script>
<script type='text/javascript' src='http://selection.readersdigest.ca/wp-content/plugins/custom-sidebar-manager/fresh-framework//framework/admin.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://selection.readersdigest.ca/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pum_vars = {"ajaxurl":"http:\/\/selection.readersdigest.ca\/wp-admin\/admin-ajax.php","default_theme":"74048"};
var ajaxurl = "http:\/\/selection.readersdigest.ca\/wp-admin\/admin-ajax.php";
var popmake_default_theme = "74048";
/* ]]> */
</script>
<script type='text/javascript' src='http://selection.readersdigest.ca/wp-content/plugins/popup-maker/assets/js/site.min.js?defer&#038;ver=1.4.20' defer='defer'></script>
<script type='text/javascript' src='http://selection.readersdigest.ca/wp-content/plugins/popup-maker-exit-intent-popups/assets/js/site.min.js?defer&#038;ver=1.2' defer='defer'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popmake_pa_nonce = "185a530715";
/* ]]> */
</script>
<script type='text/javascript' src='http://selection.readersdigest.ca/wp-content/plugins/popup-maker-popup-analytics/assets/js/scripts.min.js?defer&#038;ver=1.1.4' defer='defer'></script>
<script type='text/javascript' src='http://selection.readersdigest.ca/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://selection.readersdigest.ca/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type="text/javascript">jQuery(document).ready(function($) { $(".ui-tabs").tabs(); });</script>
</body></html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: selection.readersdigest.ca @ 2017-09-05 03:42:17 by W3 Total Cache -->